打算使用windows版的问题


#1

请问使用社区版windows版服务器端。能使用7.0版本或以上的客户端软件么?如果现在能使用,以后会不会不支持。


#2

已经停更了,推荐使用linux