seafile-client 最新版本不兼容glib2 2.67.5 和 qt5.15.2吗


#1

seafile-client 最新版本不兼容glib 2.67.5 和 qt5.15.2吗,这边编译出现一大堆错误,已经等了半个月修复了,官方还没有答复。。

这边看到了 seadrive也有类似的issue


#2

这个计划在 SeaDrive 2.0.15 版本和 Seafile 8.0.3 版本修复。