Deepin20.2无法安装seafile-gui


#1

如题,在deepin20.2上安装失败,依赖libgcc-s1未被任何可用软件包所提供。